Dyskusje na temat działania serwisu www i forum Przebudzenia - wasze sugestie i propozycje usprawnień.

Problemy z forum

Post 05 kwi 2006, 16:24

Na większości for, na których jestem jest wątek poświęcony na problemy użytkowników z forum, dobrze aby taki był także tutaj...

Ja mam jeno jeden problem - forum chodzi strasznie wooooolno. Na kilkadziesiąt sekund łapie normalną prędkość działania a potem znowu się ślimaczy (pod każdą przeglądarką). Też tak macie? Może to wina serwera?
Avatar użytkownikaEcnelis Mężczyzna
 
Imię: Przemek
Posty: 37
Dołączył(a): 28 maja 2005, 14:53
Lokalizacja: Prehoryłe
Droga życia: 5
Zodiak: Scorpio

Post 05 kwi 2006, 16:31

Ecnelis napisał(a):Ja mam jeno jeden problem - forum chodzi strasznie wooooolno. Na kilkadziesiąt sekund łapie normalną prędkość działania a potem znowu się ślimaczy (pod każdą przeglądarką). Też tak macie?


Też tak mam. Ślimacz się jak nie wiem, trochę to przeszkadza w przeglądaniu i pisaniu na forum.
Avatar użytkownikaGruby Mężczyzna
 
Posty: 32
Dołączył(a): 03 kwi 2006, 17:12

Post 05 kwi 2006, 17:39

Dodam że taki stan rzeczy utrzymuje się od kilku, kilkunastu dni... Wcześniej było jakoś nromalnie...
Avatar użytkownikaEcnelis Mężczyzna
 
Imię: Przemek
Posty: 37
Dołączył(a): 28 maja 2005, 14:53
Lokalizacja: Prehoryłe
Droga życia: 5
Zodiak: Scorpio

Post 05 kwi 2006, 19:11

Sam tak mam (chyba od czasu zachwiania stanu bazy forum przez panów usługodawców z góry). Dziwne... Liczę, że to szybko przejdzie. :|
Avatar użytkownikaNazcain Mężczyzna
 
Imię: Piotr
Posty: 411
Dołączył(a): 17 kwi 2005, 19:00
Lokalizacja: Warszawa
Droga życia: 7
Typ: 5w4
Zodiak: Lew, bawół

Post 06 kwi 2006, 14:28

Od 0:43 wczoraj nikt nie napisał ani jednego posta? :-s
Avatar użytkownikaEcnelis Mężczyzna
 
Imię: Przemek
Posty: 37
Dołączył(a): 28 maja 2005, 14:53
Lokalizacja: Prehoryłe
Droga życia: 5
Zodiak: Scorpio

Post 07 kwi 2006, 21:01

Od kilku minut forum (jak i strona www) leżą już na nowym serwerze. Wszystko wskazuje na to, że problemy ze stabilnością forum w tym miejscu zostały zakończone.

Przeprowadzka odbyła się niemalże niezauważenie (ach, to już 3-ci raz - doświadczenie :D). Jeśli ktoś natknie się na jakieś błędy w funkcjonowaniu forum (mogą takie wystąpić), niech da znać. :)
Avatar użytkownikaNazcain Mężczyzna
 
Imię: Piotr
Posty: 411
Dołączył(a): 17 kwi 2005, 19:00
Lokalizacja: Warszawa
Droga życia: 7
Typ: 5w4
Zodiak: Lew, bawół

Post 27 wrz 2006, 10:48

Przepraszam za wczorajsze kilkugodzinne problemy z dostępem do strony i forum. Nastapiła awaria serwera, teraz jest już wszystko w porządku.
Avatar użytkownikaNazcain Mężczyzna
 
Imię: Piotr
Posty: 411
Dołączył(a): 17 kwi 2005, 19:00
Lokalizacja: Warszawa
Droga życia: 7
Typ: 5w4
Zodiak: Lew, bawół

Post 23 lis 2006, 12:50

Problemik malo istotny byc moze : nie chce mi wskoczyc znak zodiaku i numerek drogi zycia.
Tak tylko dla porzadku sie melduje z ta sprawa :roll:
Avatar użytkownikaPalomita Kobieta
niepoprawna optymistka
 
Posty: 18
Dołączył(a): 22 lis 2006, 01:19
Lokalizacja: Benidorm
Droga życia: 22
Typ: wloczega
Zodiak: wodnik

Post 23 lis 2006, 13:16

Dzięki za zgłoszenie, zaraz spróbuję coś pogrzebać. :)

EDIT
I po problemie. Inne osoby (króre wypełniły podczas rejestracji dodatkowe pola) też powinny zauważyć różnicę.
Avatar użytkownikaNazcain Mężczyzna
 
Imię: Piotr
Posty: 411
Dołączył(a): 17 kwi 2005, 19:00
Lokalizacja: Warszawa
Droga życia: 7
Typ: 5w4
Zodiak: Lew, bawół

Post 23 lis 2006, 18:10

=D> :lol:
"Wszystko co dostrzegasz w swiecie,stanowi pochodna Twoich o nim wyobrazen"
Avatar użytkownikaPalomita Kobieta
niepoprawna optymistka
 
Posty: 18
Dołączył(a): 22 lis 2006, 01:19
Lokalizacja: Benidorm
Droga życia: 22
Typ: wloczega
Zodiak: wodnik

Post 11 sty 2007, 22:37

Czy wam też się ostatnio zdaża że po kliknięciu jakiegoś linka (szczególnie 'napisz odpowiedź' i 'wyślij' przy pisaniu odpowiedzi, i link 'edytuj post'), forum chwilę próbuje się załadować, a potem pojawia się biała, pusta strona i nie ładuje się dalej? (chociaż jeśli to był link 'wyślij', odpowiedź mimo to zostaje wysłana). Możliwe że to coś z moim łączem a nie forum jest nie tak, więc proszę o potwierdzenie. Problem zauważyłem pierwszy raz chyba przedwczoraj.
Avatar użytkownikaTil Mężczyzna
Poszukujący
 
Posty: 1614
Dołączył(a): 31 sty 2006, 02:56
Lokalizacja: Bolesławiec - Wawa
Droga życia: 11
Zodiak: tygrys

Post 11 sty 2007, 22:58

Też tak mam, czasami :(
Trust I seek and I find in you
Every day for us something new
Open mind for a different view
And nothing else matters

http://inm.webd.pl/img/userbary/userbar.jpg
Avatar użytkownikaSeginus Mężczyzna
 
Posty: 118
Dołączył(a): 07 sty 2007, 17:14
Droga życia: 33

Post 12 sty 2007, 13:39

Jestem świadomy tych problemów. Większość z nich to wynik przekombinowania z phpBB i na razie raczej nic nie da się z tym zrobić - oprócz przejścia na nowy silnik forum, do czego powoli robią się już przymiarki... :)
Avatar użytkownikaNazcain Mężczyzna
 
Imię: Piotr
Posty: 411
Dołączył(a): 17 kwi 2005, 19:00
Lokalizacja: Warszawa
Droga życia: 7
Typ: 5w4
Zodiak: Lew, bawół

Post 13 sty 2007, 22:02

No nie! Po kilkunastu minutach udaje mi sie wkleic moje wypociny; wychodza podwojne posty; usuwam jeden, znikaja wszystkie.. ba, nawet caly temat teraz zniknal - ten o tych zwierzatkach! :(

Pozdrawiam cierpliwie! :P
"Bóg pysznym się sprzeciwia, a pokornym daje łaskę."
Avatar użytkownikaKatarzynka Kobieta
 
Posty: 65
Dołączył(a): 14 gru 2006, 19:23
Lokalizacja: z Chipsa:)))

Post 13 sty 2007, 22:13

Posty gina, strona sie nie laduje.. :(
(pewnie dostalam banana! :P)
Avatar użytkownikaKatarzynka Kobieta
 
Posty: 65
Dołączył(a): 14 gru 2006, 19:23
Lokalizacja: z Chipsa:)))

Powrót do działu „Wszystko o…”

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość